Adobe cumple lo prometido, ya está disponible el parche de seguridad para el Acrobat y el Reader

adobe

El día de ayer Adobe ha puesto disponible el parche que corrige los problemas de seguridad que tenían el Acrobat y el Acrobat Reader. Esta actualización repara el fallo de seguridad identificado como CVE-2009-1492, que tenía que ver con la implementación del JavaScript en ambas aplicaciones.

Este fallo de seguridad, permitía a cualquier hacker, crear un documento en PDF con código malicioso y que a su vez, podía ser capaz de ejecutar cualquier otro tipo de código para infectar a cualquier ordenador. Recuerda, si tienes instalado cualquiera de éstas dos aplicaciones en sus versiones 7, 8 o 9, es recomendable que actualices.

Vía | Adobe